FindBugs続編

最新版のedu.umd.cs.findbugs_0.7.1というのがダメらしい。一つ前のedu.umd.cs.findbugs_0.7.0だと動いた。0.7.1を削除→Eclipse起動→Eclipse終了→0.7.0をインストール(pluginsフォルダにコピー)という手順を踏む必要があった。0.7.1の痕跡が残っていると動かない(ような感じ)。